ARRED ou ROUND – Função Excel

Aprendendo Excel… Mais uma dica para você aprender Excel de forma simples e rápida. =ARRED() ou =ROUND() A função ARRED arredonda um número para um número especificado de dígitos. Por exemplo, se a célula A1 contiver 23,7825 e pretender arredondar esse valor para duas casas decimais, poderá utilizar a seguinte fórmula: =ARRED(A1;2) O resultado desta […]

Linhas e colunas – Ajustando largura e altura

Trabalhando com linhas e colunas Primeiramente peço desculpas por não postar mais, porém tenho uma rotina profissional e pessoal muito corrida, e em especial nesta semana não estava muito bem, fui acometido de uma gripe muito forte com infecção de garganta, até tentei escrever, porém não deu. Hoje estou um pouco melhor e resolvi escrever […]

Aprendendo sobre o Microsoft Excel – Primeiros Passos ( Planilha )

Planilha Excel (Pasta de trabalho) Neste artigo falarei sobre a Pasta de Trabalho e área que chamamos de Planilha, também falarei um pouco sobre arquivo e extensões. Dentro de uma Pasta de trabalho existem diversas Planilhas, com as Planilhas é possível trabalhar de diversas formas, existem pessoas que usam planilhas para armazenar informações como um […]

Aprendendo sobre o Microsoft Excel – Primeiros Passos ( Barra de Fórmulas )

Barra de Fórmulas Dando continuidade a série de artigos “Aprendendo sobre o Microsoft Excel” hoje vou falar sobre a Barra de Fórmulas. Primeiramente gostaria de dizer que as fórmulas são equações que efetuam cálculos em valores da Planilha. Uma fórmula começa com um sinal de igual (=), onde o sinal pode ser inserido dentro da […]

Aprendendo sobre o Microsoft Excel – Primeiros Passos ( Barra de acesso rápido )

Excel é um aplicativo muito amplo com infinitas funções, menus e funcionalidades, com milhares de recursos é muito fácil se perder ao abrir o Excel. Então para que isso não aconteça, uma das coisas básicas que você deve fazer é entender como navegar no aplicativo Microsoft Excel e como acessar os recursos que você está […]