ARRED ou ROUND – Função Excel

Aprendendo Excel… Mais uma dica para você aprender Excel de forma simples e rápida. =ARRED() ou =ROUND() A função ARRED arredonda um número para um número especificado de dígitos. Por exemplo, se a célula A1 contiver 23,7825 e pretender arredondar esse valor para duas casas decimais, poderá utilizar a seguinte fórmula: =ARRED(A1;2) O resultado desta […]

SOMA ou SUM – Função Excel

Aprendendo Excel… Mais uma dica para você aprender Excel de forma simples e rápida. =SOMA() ou =SUM() Retorna o valor da soma de determinadas células. Também retorna o valor de soma dos argumentos. Você pode incluir até 255 valores numéricos ou referências de célula ou intervalo, em qualquer combinação, como argumentos na função soma . […]

Mod – Fórmula Excel

Aprendendo Excel… Mais uma dica para você aprender Excel de forma simples e rápida. =MOD() Retorna o resto da divisão. O resultado tem o mesmo sinal do divisor.   Agradeço pela leitura e fico no aguardo de seu comentário e sugestões. Um abraço. DG