ARRED ou ROUND – Função Excel

Aprendendo Excel… Mais uma dica para você aprender Excel de forma simples e rápida. =ARRED() ou =ROUND() A função ARRED arredonda um número para um número especificado de dígitos. Por exemplo, se a célula A1 contiver 23,7825 e pretender arredondar esse valor para duas casas decimais, poderá utilizar a seguinte fórmula: =ARRED(A1;2) O resultado desta […]