SOMA ou SUM – Função Excel

Aprendendo Excel…
Mais uma dica para você aprender Excel de forma simples e rápida.

=SOMA() ou =SUM()

Retorna o valor da soma de determinadas células.
Também retorna o valor de soma dos argumentos.

4-Soma-Sum-excel-douglas-godoy

Você pode incluir até 255 valores numéricos ou referências de célula ou intervalo, em qualquer combinação, como argumentos na função soma . Por exemplo:

  • =SOMA(A2,A3)
  • =SOMA(A5,A6, 2)
Nome do argumento Descrição
número1    (Obrigatório) O primeiro número que você deseja adicionar. O número pode ser como 4, um referência de célula como B6, um intervalo de células intervalo como B2:B8 ou um intervalo nomeado de células.
número2    (opcional) Este é o segundo número que você deseja adicionar.

Você pode especificar até 255 números adicionais dessa forma. Cada argumento após o primeiro é separado por vírgulas.

Agradeço pela leitura e fico no aguardo de seu comentário e sugestões.

Um abraço. DG

Comentários